Sisyphus repository
Last update: 2017-02-28 01:06:39 +0300 | SRPMs: 17837 | Sign in or Sign up
en ru uk br
Group :: Graphical desktop/Other
Source RPM: lxmenu-data

 Main   Changelog   Spec   Patches   Sources   Download   Gear   Bugs and FR (0/1)   Repocop 


package id status test message
lxmenu-data-0.1.5-alt1.noarch Ok
ok
buildroot  
lxmenu-data-0.1.5-alt1.noarch Ok
ok
sisyphus_check  
lxmenu-data-0.1.5-alt1.noarch Ok
ok
unsafe-tmp-usage-in-scripts  
lxmenu-data-0.1.5-alt1.noarch Info
info
rpm-obsolete-live-package The package obsoletes the package lxde-lxmenu-data-0.1-alt4.noarch, but the package lxde-lxmenu-data-0.1-alt4.noarch is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.;
lxmenu-data-0.1.5-alt1.noarch Ok
ok
checkbashisms  
 
© 2009–2016 Igor Zubkov