Sisyphus repository
Last update: 2017-12-12 07:05:52 +0300 | SRPMs: 18132 | Sign in or Sign up
en ru uk br
ALT Linux repositories
hide window
Sisyphus: 1.5.0b3-alt2
p8: 1.5.0b3-alt2
p7: 1.5.0b3-alt2
t7: 1.5.0b3-alt2
Platform6: 1.5.0b3-alt2
t6: 1.5.0b3-alt2
Platform5: 1.4.1-alt3
5.1: 1.4.1-alt3

Group :: Development/Other
Source RPM: pear-MDB2_Driver_pgsql

 Main   Changelog   Spec   Patches   Sources   Download   Gear   Bugs and FR (0/2)   Repocop 

Current version: 1.5.0b3-alt2
Built: about 7 years ago
Size: 30.4 KB
Repocop status: ok

Home page:   http://pear.php.net/package/MDB2_Driver_pgsql

License: BSD License
Summary: pgsql MDB2 driver
Description:

This is the PostgreSQL MDB2 driver.

Current maintainer: Vitaly Lipatov

List of contributors: ACL: List of rpms provided by this srpm:
  • pear-MDB2_Driver_pgsql
Recent changes (last three changelog entries):

2010-10-11 Vitaly Lipatov <lav at altlinux.ru> 1.5.0b3-alt2

    - add requires to php5-pgsql (ALT bug #17297)

2010-10-04 Vitaly Lipatov <lav at altlinux.ru> 1.5.0b3-alt1

    - new version (1.5.0b3) import in git (ALT bug #23298)

2008-06-20 Vitaly Lipatov <lav at altlinux.ru> 1.4.1-alt3

    - autorebuild for correct requires(pre) (see bug #16086)

 
© 2009–2017 Igor Zubkov