Sisyphus repository
Last update: 2018-09-22 18:07:58 +0400 | SRPMs: 18654 | Sign in or Sign up
en ru uk br
ALT Linux repositories
hide window
Sisyphus: 4.4.0-alt2
p8: 4.4.0-alt1

Group :: Development/Other
Source RPM: rpm-build-xen

 Main   Changelog   Spec   Patches   Sources   Download   Gear   Bugs and FR (0/0)   Repocop 

Current version: 4.4.0-alt2
Built: 9 days ago
Size: 2.54 KB
Repocop status: warn

License: GPLv3+
Summary: Arch-specific requirement to build XEN
Description:

Arch-specific requirement to build XEN.

Current maintainer: Led

List of contributors: ACL: List of rpms provided by this srpm:
  • rpm-build-xen
Recent changes (last three changelog entries):

2018-09-13 Alexey Shabalin <shaba at altlinux.org> 4.4.0-alt2

    - drop libvde-devel from Requires

2014-04-15 Led <led at altlinux.ru> 4.4.0-alt1

    - added requires rpm-macros-uefi

2014-02-14 Led <led at altlinux.ru> 4.3.1-alt1

    - initial, for build XEN 4.3.1

 
© 2009–2018 Igor Zubkov