Package ldd-requires: Information

Source package: ldd-requires
Version: 1.2.0-alt1
Build time:  Jul 4, 2021, 04:34 PM in the task #277093
Category: System/Base
Report package bug
License: GPLv3
Summary: Script for generate requires binary file
Description: 
Script for generate requires binary file

List of rpms provided by this srpm:
ldd-requires (noarch)

Maintainer: Anton Midyukov

List of contributors:
Anton Midyukov

Last changed


March 7, 2016 Anton Midyukov 1.2.0-alt1
- New version.
July 10, 2015 Anton Midyukov 1.1.1-alt2
- Initial publish