Dependency ruby-stdlibs

ruby-stdlibs-1.9.2-alt2.r31204.1
Summary: Standard Ruby 1.9 library
ruby1.8-stdlibs-1.8.7-alt10
Summary: Standard Ruby 1.8 library
  • Previous
  • 1
  • Next
Back to Top