Package libmpfr-devel: Dependencies

provides:
libmpfr-devel = 3.1.1-alt1
requires:
libgmp-devel
libmpfr4 = 3.1.1-alt1
rpmlib(PayloadIsLzma)
Back to Top