Package openscada-DAQ.BFN: Dependencies

provides:
openscada-DAQ.BFN = 0.8.0.8-alt1
requires:
openscada-core = 0.8.0.8-alt1
Back to Top