Package openscada-UI.VCAEngine-debuginfo: Dependencies

provides:
openscada-UI.VCAEngine-debuginfo = 0.8.0.8-alt1
requires:
openscada-UI.VCAEngine = 0.8.0.8-alt1
openscada-core-debuginfo = 0.8.0.8-alt1
Back to Top