Package setproctitle-devel: Dependencies

provides:
setproctitle-devel = 0.3.2-alt3.M70C.1
requires:
rpmlib(PayloadIsLzma)
setproctitle = 0.3.2-alt3.M70C.1
Back to Top