Package unbound-debuginfo

provides:
unbound-debuginfo = 1.4.19-alt1
requires:
libunbound-debuginfo = 1.4.19-alt1
unbound = 1.4.19-alt1
Back to Top