Dependency libgtk+2

libgtk+2-2.24.21-alt1
Summary: The GIMP ToolKit (GTK+), a library for creating GUIs
  • Previous
  • 1
  • Next
Back to Top