Dependency pkgconfig(gtk+-3.0)

libgtk+3-devel-3.8.9-alt0.M70P.1
Summary: Development files and tools for GTK+ applications
  • Previous
  • 1
  • Next
Back to Top