Dependency pkgconfig(libsoup-2.4)

libsoup-devel-2.42.3.1-alt0.M70P.1
Summary: Headers for HTTP client/server library for GNOME
  • Previous
  • 1
  • Next
Back to Top