Dependency python-module-pygtk-devel

python-module-pygtk-devel-2.24.0-alt5
Summary: files needed to build wrappers for GTK+ addon libraries
  • Previous
  • 1
  • Next
Back to Top