Dependency kf5-kdelibs4support

kf5-kdelibs4support-5.31.0-alt1.M80P.1
Summary: KDE Frameworks 5 KDELibs 4 support
  • Previous
  • 1
  • Next
Back to Top