Dependency rpm-utils

rpm-utils-0.9.21-alt1
Summary: Utilities every rpm packager must have
  • Previous
  • 1
  • Next
Back to Top