Package lxqt-admin

provides:
lxqt-admin = 0.15.0-alt1:p9+250692.2600.5.1
requires:
libQt5Widgets.so.5(Qt_5)(64bit)
libstdc++.so.6(CXXABI_1.3.9)(64bit)
/bin/sh
/lib64/ld64.so.2
rtld(GNU_HASH)
libstdc++.so.6(GLIBCXX_3.4)(64bit)
libQt5Core.so.5()(64bit) >= set:qinzKzDRNujpab77hrZnlam25KA7S0Cs6Z6O40d6banus…
libQt5Core.so.5(Qt_5)(64bit)
liblxqt.so.0()(64bit) >= set:mhyG2qIYBWWBGkrOpHsyY7X6y1gdzHrZ7NZhUxG1WSisa…
libQt5DBus.so.5()(64bit) >= set:milg0qLhKiGd5uZy0Z7b4ZfxTF1
libQt5DBus.so.5(Qt_5)(64bit)
libQt5Gui.so.5()(64bit) >= set:rnLIYJdftmqElSViJWKakJTXmaBDEr5ruPIp5TGq4oQ9C0
libstdc++.so.6(CXXABI_1.3)(64bit)
libQt5Gui.so.5(Qt_5)(64bit)
libc.so.6(GLIBC_2.17)(64bit)
libQt5Widgets.so.5()(64bit) >= set:rjnpGmaePrDZbEwWZyznZDqIWpUymIhqyYEMijkil2oZF…
Back to Top