Package at-spi2-atk-devel: Dependencies

provides:
at-spi2-atk-devel = 2.32.0-alt1:sisyphus+225059.700.3.2
pkgconfig(atk-bridge-2.0) = 2.31.92
requires:
/usr/lib/pkgconfig
rpmlib(PayloadIsLzma)
at-spi2-atk = 2.32.0-alt1:sisyphus+225059.700.3.2
glib2-devel
Back to Top