Package augeas

provides:
augeas = 1.12.0-alt1:sisyphus+227369.100.2.1
requires:
/lib64/ld64.so.2
libaugeas = 1.12.0-alt1:sisyphus+227369.100.2.1
libgcc_s.so.1(GCC_3.0)(64bit)
libgcc_s.so.1(GCC_3.3.1)(64bit)
libreadline.so.7()(64bit) >= set:niFicb4rlaHyNwXZ276IKqBblycRsrxQYdlgbzj4PRddJ…
vim-common
Back to Top