Package kf5-kbookmarks-devel: Dependencies

provides:
kf5-kbookmarks-devel = 5.70.0-alt1:p9+251705.5100.4.1
requires:
rpmlib(PayloadIsLzma)
libkf5bookmarks = 5.70.0-alt1:p9+251705.5100.4.1
Back to Top