Package kf5-kxmlgui-devel: Dependencies

provides:
kf5-kxmlgui-devel = 5.70.0-alt1:p9+251705.5000.4.1
requires:
libkf5xmlgui = 5.70.0-alt1:p9+251705.5000.4.1
kf5-attica-devel
kf5-kconfig-devel
kf5-kconfigwidgets-devel
Back to Top