Package libSM-devel: Dependencies

provides:
pkgconfig(sm) = 1.2.3
libSM-devel = 1.2.3-alt1:sisyphus+226734.100.2.1
requires:
libICE-devel
/usr/lib64/pkgconfig
rpmlib(PayloadIsLzma)
libSM = 1.2.3-alt1:sisyphus+226734.100.2.1
xorg-proto-devel
Back to Top