Package libappindicator-sharp-devel: Dependencies

provides:
libappindicator-sharp-devel = 12.10.0-alt11:sisyphus+221027.100.2.2
pkgconfig(appindicator-sharp-0.1) = 12.10.0
requires:
/usr/lib/pkgconfig
rpmlib(PayloadIsLzma)
libappindicator-sharp = 12.10.0-alt11:sisyphus+221027.100.2.2
pkgconfig(gtk-sharp-2.0)
Back to Top