Package libgif-devel: Dependencies

provides:
libgif-devel = 4.1.6-alt3
libungif-devel = 4.1.6-alt3
requires:
libgif = 4.1.6-alt3
Back to Top