Package libgtest-devel: Dependencies

provides:
libgtest-devel = 1.8.1-alt1:sisyphus+220023.100.1.1
pkgconfig(gtest) = 1.9.0
pkgconfig(gtest_main) = 1.9.0
requires:
libgtest0 = 1.8.1-alt1:sisyphus+220023.100.1.1
/usr/lib64/pkgconfig
rpmlib(PayloadIsLzma)
coreutils
/bin/sh
Back to Top