Package libgtest-devel: Dependencies

Provides
pkgconfig(gtest) = 1.9.0
pkgconfig(gtest_main) = 1.9.0
libgtest-devel = 1.8.1-alt1:sisyphus+220023.100.1.1
Requires
/bin/sh
rpmlib(PayloadIsLzma)
coreutils
libgtest0 = 1.8.1-alt1:sisyphus+220023.100.1.1
/usr/lib64/pkgconfig
Back to Top