Package liblua5.1-compat-devel: Files

PermissionsPathSizeDate
lrwxrwxrwx/usr/include/lauxlib.h —> lua-5.1/lauxlib.h17.0 BApr 1, 2019, 07:42 PM
lrwxrwxrwx/usr/include/lua.h —> lua-5.1/lua.h13.0 BApr 1, 2019, 07:42 PM
lrwxrwxrwx/usr/include/lua.hpp —> lua-5.1/lua.hpp15.0 BApr 1, 2019, 07:42 PM
lrwxrwxrwx/usr/include/luaconf.h —> lua-5.1/luaconf.h17.0 BApr 1, 2019, 07:42 PM
lrwxrwxrwx/usr/include/lualib.h —> lua-5.1/lualib.h16.0 BApr 1, 2019, 07:42 PM
lrwxrwxrwx/usr/lib64/liblua.so —> liblua-5.1.so13.0 BApr 1, 2019, 07:42 PM
lrwxrwxrwx/usr/lib64/pkgconfig/lua.pc —> lua-5.1.pc10.0 BApr 1, 2019, 07:42 PM