Package libmpfr-devel: Dependencies

provides:
pkgconfig(mpfr) = 4.0.2
libmpfr-devel = 4.0.2-alt2:sisyphus+229304.100.2.1
requires:
libmpfr6 = 4.0.2-alt2:sisyphus+229304.100.2.1
libgmp-devel
/usr/lib/pkgconfig
Back to Top