Package libwayland-cursor-devel: Dependencies

Provides
pkgconfig(wayland-cursor) = 1.18.0
libwayland-cursor-devel = 1.18.0-alt1:c9f2+271013.160.9.1
Requires
rpmlib(PayloadIsLzma)
libwayland-client-devel = 1.18.0-alt1:c9f2+271013.160.9.1
libwayland-cursor = 1.18.0-alt1:c9f2+271013.160.9.1
Back to Top