Package libxneur-devel: Dependencies

provides:
libxneur-devel = 0.20.0-alt2:sisyphus+222753.100.1.1
pkgconfig(xnconfig) = 0.20.0
pkgconfig(xneur) = 0.20.0
requires:
libaspell-devel
libxneur = 0.20.0-alt2:sisyphus+222753.100.1.1
libX11-devel
libpcre-devel
pkgconfig(libpcre)
/usr/lib64/pkgconfig
rpmlib(PayloadIsLzma)
Back to Top