Package llvm12.0-devel-debuginfo: Dependencies

Provides
llvm12.0-devel-debuginfo = 12.0.0-alt2:c9f2+281778.300.18.1
Requires
rpmlib(PayloadIsLzma)
llvm12.0-debuginfo = 12.0.0-alt2:c9f2+281778.300.18.1
llvm12.0-devel = 12.0.0-alt2:c9f2+281778.300.18.1
Back to Top