Package phonon-devel: Dependencies

provides:
pkgconfig(phonon) = 4.8.3
phonon-devel = 4.8.3-alt1
requires:
libQtGui.so.4 >= set:rkGjsN7ZHG8InqyMg9dVm4B1OgtNAyCuZeVxGk4OuYUNy…
libqt4-devel
rpmlib(PayloadIsLzma)
libphononexperimental = 4.8.3-alt1
libQtCore.so.4 >= set:pjUhbOjNIO1ZkhwzZ852bcVhcZB9J1hpxPfE1EeqBLTjv…
/usr/lib/pkgconfig
pkgconfig(QtCore)
pkgconfig(QtDBus)
pkgconfig(QtGui)
libQtDesigner.so.4 >= set:qm8eLZLj9L7qopAwtHlc8miejzpIxezavk0
Back to Top