Package ruby: Dependencies

Provides
ruby = 2.7.6-alt0.1.c9f2:c9f2+300222.510.184.1
Requires
irb = 2.7.6-alt0.1.c9f2:c9f2+300222.510.184.1
rpmlib(PayloadIsLzma)
/lib64/ld-linux-x86-64.so.2
libruby = 2.7.6-alt0.1.c9f2:c9f2+300222.510.184.1
ruby-stdlibs = 2.7.6-alt0.1.c9f2:c9f2+300222.510.184.1
bundle
erb = 2.7.6-alt0.1.c9f2:c9f2+300222.510.184.1
gem = 2:3.1.6-alt1.4.1.c9f2:c9f2+300222.510.184.1
rake
rdoc
ri
Back to Top