Dependency pkgconfig(alsa)

libalsa-devel-1.1.9-alt2
Summary: Development environment for Advanced Linux Sound Architecture (ALSA)
  • Previous
  • 1
  • Next
Back to Top