Package at-spi2-atk-devel

provides:
pkgconfig(atk-bridge-2.0) = 2.38.0
at-spi2-atk-devel = 2.38.0-alt1:sisyphus+277983.100.1.2
requires:
/usr/lib64/pkgconfig
at-spi2-atk = 2.38.0-alt1:sisyphus+277983.100.1.2
glib2-devel
Back to Top