Package at-spi2-atk-devel: Dependencies

provides:
at-spi2-atk-devel = 2.38.0-alt1:sisyphus+277983.100.1.2
pkgconfig(atk-bridge-2.0) = 2.38.0
requires:
at-spi2-atk = 2.38.0-alt1:sisyphus+277983.100.1.2
/usr/lib/pkgconfig
glib2-devel
Back to Top