Package kf5-kxmlgui-devel: Dependencies

provides:
kf5-kxmlgui-devel = 5.96.0-alt1:p10+291181.5000.2.1
requires:
kf5-attica-devel
kf5-kconfig-devel
kf5-kconfigwidgets-devel
kf5-kglobalaccel-devel
libkf5xmlgui = 5.96.0-alt1:p10+291181.5000.2.1
Back to Top