Package libXrender-devel

provides:
libXrender-devel = 0.9.10-alt1:sisyphus+278480.100.1.2
pkgconfig(xrender) = 0.9.10
requires:
libX11-devel
libXrender = 0.9.10-alt1:sisyphus+278480.100.1.2
pkgconfig(renderproto) >= 0.9
pkgconfig(x11)
pkgconfig(xproto)
xorg-proto-devel
/usr/lib64/pkgconfig
Back to Top