Package libdbusmenu-qt5-devel: Dependencies

provides:
libdbusmenu-qt5-devel = 0.9.3-alt0.3:sisyphus+275052.100.2.1
pkgconfig(dbusmenu-qt5) = 0.9.2
requires:
libdbusmenu-qt52 = 0.9.3-alt0.3:sisyphus+275052.100.2.1
rpmlib(PayloadIsLzma)
/usr/lib64/pkgconfig
Back to Top