Package libgtest-devel: Dependencies

Provides
pkgconfig(gtest) = 1.11.0
pkgconfig(gtest_main) = 1.11.0
libgtest-devel = 1.11.0-alt1.2:sisyphus+277726.100.1.1
Requires
libgmock-devel = 1.11.0-alt1.2:sisyphus+277726.100.1.1
rpmlib(PayloadIsLzma)
Back to Top