Package libilbc1-devel

provides:
pkgconfig(ilbc) = 0.0.2
libilbc1-devel = 0.0.2-alt3
requires:
libilbc1 = 0.0.2-alt3
/usr/lib/pkgconfig
Back to Top