Package libmnl-devel: Dependencies

provides:
pkgconfig(libmnl) = 1.0.4
libmnl-devel = 1.0.4-alt2:sisyphus+275374.100.1.2
requires:
glibc-kernheaders-generic
/usr/lib64/pkgconfig
rpmlib(PayloadIsLzma)
pkgconfig
libmnl = 1.0.4-alt2:sisyphus+275374.100.1.2
Back to Top