Package libmnl-devel: Dependencies

provides:
pkgconfig(libmnl) = 1.0.4
libmnl-devel = 1.0.4-alt2:sisyphus+275374.100.1.2
requires:
/usr/lib64/pkgconfig
glibc-kernheaders-generic
libmnl = 1.0.4-alt2:sisyphus+275374.100.1.2
pkgconfig
rpmlib(PayloadIsLzma)
Back to Top