Package libmnl-devel: Dependencies

provides:
libmnl-devel = 1.0.4-alt2:sisyphus+275374.100.1.2
pkgconfig(libmnl) = 1.0.4
requires:
/usr/lib64/pkgconfig
rpmlib(PayloadIsLzma)
libmnl = 1.0.4-alt2:sisyphus+275374.100.1.2
glibc-kernheaders-generic
pkgconfig
Back to Top