Package libpcap-devel: Dependencies

Provides
libpcap-devel = 2:1.9.1-alt2:sisyphus+278380.100.1.1
pkgconfig(libpcap) = 1.9.1
Requires
/bin/sh
/usr/lib64/pkgconfig
rpmlib(PayloadIsLzma)
libpcap0.8 = 2:1.9.1-alt2:sisyphus+278380.100.1.1
Back to Top