Package libpcsclite-devel: Dependencies

provides:
libpcsclite-devel = 1.9.5-alt1:p10+294125.100.1.1
pkgconfig(libpcsclite) = 1.9.5
libpcscspy.so.0()(64bit) = set:idhsQMPsB2P6Z4GSxXhZ4RSCXGSs52zWC4ibXk1T2aR0Gr
requires:
/usr/bin/python3
/usr/lib64/pkgconfig
libdl.so.2(GLIBC_2.17)(64bit)
libpcsclite = 1.9.5-alt1:p10+294125.100.1.1
python3(operator) < 0
python3(signal) < 0
python3(threading) < 0
rpmlib(PayloadIsLzma)
python3(os) < 0
Back to Top