Package libtelepathy-glib-devel: Dependencies

provides:
telepathy-glib-devel = 0.24.2-alt2
pkgconfig(telepathy-glib) = 0.24.2
libtelepathy-glib-devel = 0.24.2-alt2:sisyphus+279069.100.1.1
requires:
/usr/lib/pkgconfig
rpmlib(PayloadIsLzma)
libdbus-glib-devel
glib2-devel
libgio-devel
libtelepathy-glib = 0.24.2-alt2:sisyphus+279069.100.1.1
Back to Top