Package libwayland-cursor-devel: Dependencies

provides:
libwayland-cursor-devel = 1.20.0-alt1:p10+286499.200.7.1
pkgconfig(wayland-cursor) = 1.20.0
requires:
libwayland-client-devel = 1.20.0-alt1:p10+286499.200.7.1
libwayland-cursor = 1.20.0-alt1:p10+286499.200.7.1
rpmlib(PayloadIsLzma)
Back to Top