Package libxkbcommon-x11-devel: Dependencies

provides:
libxkbcommon-x11-devel = 1.3.1-alt1:p10+285934.1100.6.1
pkgconfig(xkbcommon-x11) = 1.3.1
requires:
libxcb-devel
libxkbcommon-devel = 1.3.1-alt1:p10+285934.1100.6.1
libxkbcommon-x11 = 1.3.1-alt1:p10+285934.1100.6.1
rpmlib(PayloadIsLzma)
Back to Top