Package linuxdoc-tools-debuginfo: Dependencies

provides:
linuxdoc-tools-debuginfo = 0.9.69-alt4:sisyphus+276073.100.1.3
requires:
/usr/lib/debug/lib/ld-linux.so.2.debug
debug(libc.so.6)
linuxdoc-tools = 0.9.69-alt4:sisyphus+276073.100.1.3
rpmlib(PayloadIsLzma)
Back to Top